<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">

<head>
    <script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_elastica/';
var isRTL = false;
</script>

	<base href="http://www.laopiniondebahia.com/index.php/informacion/2016-01-11-20-57-05/policiacas/787-conocido-adicto-de-san-juan-de-abajo-golpeo-a-una-mujer" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="La Opinion" />
	<meta name="description" content="La Opinión Información Oportuna" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Conocido Adicto de San Juan de Abajo Golpeó a una Mujer </title>
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" type="text/css" />
	<link href="/." rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jat3/jat3/base-themes/default/css/addons.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jat3/jat3/base-themes/default/css/template-j30.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jat3/jat3/base-themes/default/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jat3/jat3/base-themes/default/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jat3/jat3/base-themes/default/css/usertools.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jat3/jat3/base-themes/default/css/css3.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jat3/jat3/base-themes/default/css/menu/mega.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_elastica/css/typo.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_elastica/css/template-j30.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_elastica/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_elastica/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_elastica/css/modules.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/ja_elastica/css/layout-mobile.css" rel="stylesheet" type="text/css" media="only screen and (max-width:719px)" />
	<link href="/templates/ja_elastica/css/layout-mobile-port.css" rel="stylesheet" type="text/css" media="only screen and (max-width:479px)" />
	<link href="/templates/ja_elastica/css/layout-tablet.css" rel="stylesheet" type="text/css" media="only screen and (min-width:720px) and (max-width: 985px)" />
	<link href="/templates/ja_elastica/css/layout-normal.css" rel="stylesheet" type="text/css" media="only screen and (min-width:986px) and (max-width: 1235px)" />
	<link href="/templates/ja_elastica/css/layout-wide.css" rel="stylesheet" type="text/css" media="only screen and (min-width:1236px)" />
	<link href="/templates/ja_elastica/css/css3.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_elastica/css/menu/mega.css" rel="stylesheet" type="text/css" />
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/plugins/system/jat3/jat3/base-themes/default/js/core.js" type="text/javascript"></script>
	<script src="/templates/ja_elastica/js/mega.rjd.js" type="text/javascript"></script>
	<script src="/templates/ja_elastica/js/jquery/jquery-1.8.3.min.js" type="text/javascript"></script>
	<script src="/templates/ja_elastica/js/jquery.noconflict.js" type="text/javascript"></script>
	<script src="/templates/ja_elastica/js/jquery.masonry.js" type="text/javascript"></script>
	<script src="/templates/ja_elastica/js/jquery.mediaqueries.js" type="text/javascript"></script>
	<script src="/templates/ja_elastica/js/menu/mega.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery.noConflict();window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},3540000);
	</script>

<!--[if ie]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/templates/ja_elastica/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes"/>
<meta name="HandheldFriendly" content="true" />


<link href="/templates/ja_elastica/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    
    <style type="text/css">
/*dynamic css*/
</style>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style type="text/css"> @media print { body { display:none } } </style>

<script type="text/javascript">
	function clickExplorer() {
		if( document.all ) {
			alert('Evite copiar material con derechos de autor.');
		}
		return false;
	}
	function clickOther(e) {
		if( document.layers || ( document.getElementById && !document.all ) ) {
			if ( e.which == 2 || e.which == 3 ) {
				alert('Evite copiar material con derechos de autor.');
				return false;
			}
		}
	}
	if( document.layers ) {
		document.captureEvents( Event.MOUSEDOWN );
		document.onmousedown=clickOther;
	}
	else {
		document.onmouseup = clickOther;
		document.oncontextmenu = clickExplorer;
	}
</script>

<script type="text/javascript">
	function disableSelection(target){
	if (typeof target.onselectstart!="undefined") // IE
		target.onselectstart=function(){return false}
	else if (typeof target.style.MozUserSelect!="undefined") // Firefox
		target.style.MozUserSelect="none"
	else // Opera etc
		target.onmousedown=function(){return true}
	target.style.cursor = "default"
	}
</script>

<script type="text/javascript">
	/* <![CDATA[ */
		window.addEvent('domready', function() {
			document.body.oncopy = function() {
				alert('Evite copiar material con derechos de autor.');
				return false;
			}
		});
	/* ]]> */
</script>
<meta http-equiv="imagetoolbar" content="no">
</head>

<body onload="setInterval('window.clipboardData.clearData()',20)" id="bd" class="bd fs3 com_content">
<a ondragstart="return false;" name="Top" id="Top"></a>
<div id="ja-wrapper">

	            <div id="ja-header"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <h1 class="logo">
    <a ondragstart="return false;" href="/" title="La Opinión de Bahía">
		<img ondragstart="return false;" src="/templates/ja_elastica/images/logo-trans.png" alt="La Opinión de Bahía" />
	</a>
</h1>

<div id="ja-mainnav" class="clearfix">
	<div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first"><a ondragstart="return false;" href="http://www.laopiniondebahia.com/"  class="mega first" id="menu101" title="Inicio"><span class="menu-title">Inicio</span></a></li><li  class="mega haschild active"><a ondragstart="return false;" href="#"  class="mega haschild active" id="menu106" title="Información"><span class="menu-title">Información</span></a><div class="childcontent cols3 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 640px;"><div class="megacol column1 first" style="width: 240px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a ondragstart="return false;" href="#"  class="mega first group" id="menu107" title="Local"><span class="menu-title">Local</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a ondragstart="return false;" href="/index.php/informacion/2016-01-11-20-57-05/cultural"  class="mega first" id="menu108" title="Cultural"><span class="menu-title">Cultural</span></a></li><li  class="mega"><a ondragstart="return false;" href="/index.php/informacion/2016-01-11-20-57-05/deportiva"  class="mega" id="menu109" title="Deportiva"><span class="menu-title">Deportiva</span></a></li><li  class="mega"><a ondragstart="return false;" href="/index.php/informacion/2016-01-11-20-57-05/social"  class="mega" id="menu110" title="Social"><span class="menu-title">Social</span></a></li><li  class="mega"><a ondragstart="return false;" href="/index.php/informacion/2016-01-11-20-57-05/de-interes"  class="mega" id="menu111" title="De Interés"><span class="menu-title">De Interés</span></a></li><li  class="mega last active"><a ondragstart="return false;" href="/index.php/informacion/2016-01-11-20-57-05/policiacas"  class="mega last active" id="menu112" title="Policiacas"><span class="menu-title">Policiacas</span></a></li></ul></div></div></li></ul></div><div class="megacol column2" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a ondragstart="return false;" href="#"  class="mega first group" id="menu113" title="Columnistas"><span class="menu-title">Columnistas</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a ondragstart="return false;" href="/index.php/informacion/2016-01-11-21-12-30/contralinea"  class="mega first" id="menu114" title="Contralínea"><span class="menu-title">Contralínea</span></a></li><li  class="mega"><a ondragstart="return false;" href="/index.php/informacion/2016-01-11-21-12-30/algo-mas-que-palabras"  class="mega" id="menu115" title="Algo más que palabras"><span class="menu-title">Algo más que palabras</span></a></li><li  class="mega last"><a ondragstart="return false;" href="/index.php/informacion/2016-01-11-21-12-30/torre-eiffel"  class="mega last" id="menu116" title="Torre Eiffel"><span class="menu-title">Torre Eiffel</span></a></li></ul></div></div></li></ul></div><div class="megacol column3 last" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a ondragstart="return false;" href="#"  class="mega first group" id="menu117" title="Nacional"><span class="menu-title">Nacional</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a ondragstart="return false;" href="/index.php/informacion/nacional/nayarit"  class="mega first" id="menu118" title="Nayarit"><span class="menu-title">Nayarit</span></a></li><li  class="mega last"><a ondragstart="return false;" href="/index.php/informacion/nacional/jalisco"  class="mega last" id="menu119" title="Jalisco"><span class="menu-title">Jalisco</span></a></li></ul></div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a ondragstart="return false;" href="#"  class="mega haschild" id="menu120" title="Directorio"><span class="menu-title">Directorio</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-title"><a ondragstart="return false;" href="#"  class="mega first group" id="menu121" title="La Opinión de Bahía"><span class="menu-title">La Opinión de Bahía</span></a></div><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a ondragstart="return false;" href="/index.php/directorio/la-opinion-de-bahia/contacto"  class="mega first" id="menu122" title="Contacto"><span class="menu-title">Contacto</span></a></li></ul></div></div></li></ul></div></div>
</div></div></li><li  class="mega last"><a ondragstart="return false;" href="/index.php/2016-01-11-22-10-12"  class="mega last" id="menu123" title="Edición"><span class="menu-title">Edición</span></a></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            </div>


<ul class="no-display">
    <li><a ondragstart="return false;" href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>                </div>
                            </div>
                        </div>
            
	<!-- MAIN CONTAINER -->
	<div id="ja-container" class="wrap ja-r1 clearfix">
		<div id="ja-main-wrap" class="main clearfix">
			<div id="ja-main" class="clearfix">
									<div id="ja-content" class="ja-content ja-masonry">
											
						<div id="ja-content-main" class="ja-content-main clearfix">
							<div id="system-message-container">
	</div>
							<div class="item-page clearfix">
	<h1 class="componentheading">
	Policiacas	</h1>
	<h2 class="contentheading">
			<a ondragstart="return false;" href="/index.php/informacion/2016-01-11-20-57-05/policiacas/787-conocido-adicto-de-san-juan-de-abajo-golpeo-a-una-mujer">
		Conocido Adicto de San Juan de Abajo Golpeó a una Mujer </a>
		</h2>

	
<div class="article-tools clearfix">



	<dl class="article-info">
	<dt class="article-info-term">Detalles</dt>
	<dd class="category-name">
				Categoría: <span><a ondragstart="return false;" href="/index.php/informacion/2016-01-11-20-57-05/policiacas">Policiacas</a></span>		</dd>
	<dd class="published">
	Publicado: <span>Martes, 29 Noviembre 2016 04:57</span>	</dd>
	
	</dl>
</div>
<div class="img-fulltext-left">
<img src="/images/Articulos/2016/Noviembre/28/pitnas.jpg" alt=""/>
</div>
	 
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: normal;"><span style="font-size: 14.0pt; font-family: Garamond; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: 'Times New Roman'; color: black; mso-fareast-language: ES-MX;">         Se le conoce como el Marrascuaz, es una persona enferma mental al parecer debido a las drogas, hasta hace como un año, su conducta no era peligrosa, pero un golpe artero que dio a una mujer cuando ella iba caminando, prendió la alarma, temen que pueda lastimar de gravedad a más personas</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: normal;"><span style="font-size: 14.0pt; font-family: Garamond; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: 'Times New Roman'; color: black; mso-fareast-language: ES-MX;"> </span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: normal;"><span style="font-size: 14.0pt; font-family: Garamond; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: 'Times New Roman'; color: black; mso-fareast-language: ES-MX;">Paty Aguilar/La Opinión</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: normal;"><span style="font-size: 14.0pt; font-family: Garamond; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: 'Times New Roman'; color: black; mso-fareast-language: ES-MX;"> </span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: normal;"><span style="font-size: 14.0pt; font-family: Garamond; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: 'Times New Roman'; color: black; mso-fareast-language: ES-MX;">La señora, Azucena, de San Juan de Abajo, iba caminando cuando de pronto sintió un fuerte golpe en la cabeza que la tiró al suelo y casi la hizo perder el sentido. </span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: normal;"><span style="font-size: 14.0pt; font-family: Garamond; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: 'Times New Roman'; color: black; mso-fareast-language: ES-MX;">Ella iba a recoger a sus hijas a la casa de su hermana. Segundos después, se dio cuenta que quien la había agredido, fue un sujeto muy conocido en San Juan de Abajo, que responde al apodo de “Marrascuaz” de aproximadamente 35 años de edad sin oficio, nunca ha trabajado, según el reporte de un vecino.</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: normal;"><span style="font-size: 14.0pt; font-family: Garamond; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: 'Times New Roman'; color: black; mso-fareast-language: ES-MX;">Se sabe que esta persona al parecer tiene cierto retraso mental y a ello se suma que es adicto a las drogas desde hace muchos años. </span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: normal;"><span style="font-size: 14.0pt; font-family: Garamond; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: 'Times New Roman'; color: black; mso-fareast-language: ES-MX;">De hecho, vecinos de esa población, le ayudan, le dan de comer y él se lleva vagando por las calles, sin embargo, según narró la señora agredida, que desde hace como un año a la fecha, su comportamiento se ha tornado peligroso, y además muestra a los niños de las escuelas su parte íntima, motivo por el cual y por lo que le pasó a ella, que afortunadamente no pasó a mayores, luego de que más vecinos que estaban por ahí la auxiliaron, pide la intervención de las autoridades correspondientes.</span></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: normal;"><span style="font-size: 14.0pt; font-family: Garamond; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: 'Times New Roman'; color: black; mso-fareast-language: ES-MX;">Considera, que esta persona debe ser sacada de las calles antes de que se pueda registrar una tragedia, como la que ocurrió en Fortuna de Vallejo, hace algunos meses, cuando una persona adicta a las drogas, mató a machetazos a un joven estudiante, recientemente graduado, vecino de esa comunidad.</span></p>
<p><!-- [if gte mso 9]><xml>
 <o:OfficeDocumentSettings>
  <o:AllowPNG/>
 </o:OfficeDocumentSettings>
</xml><![endif]--> <!-- [if gte mso 9]><xml>
 <w:WordDocument>
  <w:View>Normal</w:View>
  <w:Zoom>0</w:Zoom>
  <w:TrackMoves/>
  <w:TrackFormatting/>
  <w:HyphenationZone>21</w:HyphenationZone>
  <w:PunctuationKerning/>
  <w:ValidateAgainstSchemas/>
  <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
  <w:IgnoreMixedContent>false</w:IgnoreMixedContent>
  <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
  <w:DoNotPromoteQF/>
  <w:LidThemeOther>ES-MX</w:LidThemeOther>
  <w:LidThemeAsian>JA</w:LidThemeAsian>
  <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
  <w:Compatibility>
   <w:BreakWrappedTables/>
   <w:SnapToGridInCell/>
   <w:WrapTextWithPunct/>
   <w:UseAsianBreakRules/>
   <w:DontGrowAutofit/>
   <w:SplitPgBreakAndParaMark/>
   <w:EnableOpenTypeKerning/>
   <w:DontFlipMirrorIndents/>
   <w:OverrideTableStyleHps/>
  </w:Compatibility>
  <m:mathPr>
   <m:mathFont m:val="Cambria Math"/>
   <m:brkBin m:val="before"/>
   <m:brkBinSub m:val="&#45;-"/>
   <m:smallFrac m:val="off"/>
   <m:dispDef/>
   <m:lMargin m:val="0"/>
   <m:rMargin m:val="0"/>
   <m:defJc m:val="centerGroup"/>
   <m:wrapIndent m:val="1440"/>
   <m:intLim m:val="subSup"/>
   <m:naryLim m:val="undOvr"/>
  </m:mathPr></w:WordDocument>
</xml><![endif]--><!-- [if gte mso 9]><xml>
 <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"
  DefSemiHidden="true" DefQFormat="false" DefPriority="99"
  LatentStyleCount="276">
  <w:LsdException Locked="false" Priority="0" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Normal"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="heading 1"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 1"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 2"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 3"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 4"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 5"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 6"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 7"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 8"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 9"/>
  <w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption"/>
  <w:LsdException Locked="false" Priority="10" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Title"/>
  <w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font"/>
  <w:LsdException Locked="false" Priority="11" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtitle"/>
  <w:LsdException Locked="false" Priority="22" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Strong"/>
  <w:LsdException Locked="false" Priority="20" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Emphasis"/>
  <w:LsdException Locked="false" Priority="59" SemiHidden="false"
   UnhideWhenUsed="false" Name="Table Grid"/>
  <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text"/>
  <w:LsdException Locked="false" Priority="1" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="No Spacing"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 1"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 1"/>
  <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision"/>
  <w:LsdException Locked="false" Priority="34" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="List Paragraph"/>
  <w:LsdException Locked="false" Priority="29" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Quote"/>
  <w:LsdException Locked="false" Priority="30" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Quote"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 1"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 1"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 2"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 2"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 2"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 3"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 3"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 3"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 4"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 4"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 4"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 5"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 5"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 5"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 6"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 6"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 6"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="19" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis"/>
  <w:LsdException Locked="false" Priority="21" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis"/>
  <w:LsdException Locked="false" Priority="31" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference"/>
  <w:LsdException Locked="false" Priority="32" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Reference"/>
  <w:LsdException Locked="false" Priority="33" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Book Title"/>
  <w:LsdException Locked="false" Priority="37" Name="Bibliography"/>
  <w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading"/>
 </w:LatentStyles>
</xml><![endif]--><!-- [if gte mso 10]>
<style>
 /* Style Definitions */
table.MsoNormalTable
	{mso-style-name:"Tabla normal";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-parent:"";
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:0cm;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:10.0pt;
	mso-para-margin-left:0cm;
	line-height:115%;
	mso-pagination:widow-orphan;
	font-size:11.0pt;
	font-family:Calibri;
	mso-ascii-font-family:Calibri;
	mso-ascii-theme-font:minor-latin;
	mso-hansi-font-family:Calibri;
	mso-hansi-theme-font:minor-latin;
	mso-fareast-language:EN-US;}
</style>
<![endif]--> <!--StartFragment--> <!--EndFragment--></p>
<p class="MsoNormal" style="margin-bottom: .0001pt; text-align: justify; line-height: normal;"><span style="font-size: 14.0pt; font-family: Garamond; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: 'Times New Roman'; color: black; mso-fareast-language: ES-MX;">Personas interesadas, se acercarán al delegado de San Juan de Abajo, con la finalidad de pedirle que hable con la familia del infractor y que se haga lo necesario para se atienda a este hombre antes de que sea demasiado tarde.</span></p>
							

<ul class="pager pagenav">
	<li class="previous">
		<a ondragstart="return false;" href="/index.php/informacion/2016-01-11-20-57-05/policiacas/789-se-suicido-vecino-de-san-vicente" rel="prev">
			<span class="icon-chevron-left"></span> Anterior		</a>
	</li>
	<li class="next">
		<a ondragstart="return false;" href="/index.php/informacion/2016-01-11-20-57-05/policiacas/780-ejecutan-a-un-hombre-con-tiro-de-gracia-en-san-vicente" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>

	</div>						</div>
						
												
					</div>
													
							<div class="ja-moduletable ja-masonry moduletablemod-contrast contrast-blue" id="Mod87">
		<div class="moduletable-inner clearfix">
									<div class="ja-box-ct clearfix">
			

<div class="custommod-contrast contrast-blue"  >
	<p><a ondragstart="return false;" href="http://laopiniondebahia.com/index.php/2016-01-11-22-10-12"><strong><img ondragstart="return false;" src="/images/Portadas/2016/20.jpg" alt="" /></strong><br /></a></p></div>
			</div>
		</div>
    </div>
		<div class="ja-moduletable ja-masonry moduletablemod-contrast contrast-blue" id="Mod88">
		<div class="moduletable-inner clearfix">
									<div class="ja-box-ct clearfix">
			<div class="adsmod-contrast contrast-blue">
	
<div style="text-align:center;">


<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-8353623005997764"
	data-ad-slot="2863753539"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>			</div>
		</div>
    </div>
		<div class="ja-moduletable ja-masonry moduletable" id="Mod97">
		<div class="moduletable-inner clearfix">
									<h3><span>Últimas Noticias</span></h3>
						<div class="ja-box-ct clearfix">
			<div class="newsflash">
			
	<h4 class="newsflash-title">
			<a ondragstart="return false;" href="/index.php/informacion/2016-01-11-20-57-05/policiacas/10-cat-sitiolaopinion/cat-informacion/cat-local/790-logran-vecinos-de-palma-real-ahuyentar-a-invasores-de-casa-habitacion">
			Logran Vecinos de Palma Real Ahuyentar a Invasores de Casa Habitación		</a>
		</h4>


	



			
	<h4 class="newsflash-title">
			<a ondragstart="return false;" href="/index.php/informacion/2016-01-11-20-57-05/policiacas/789-se-suicido-vecino-de-san-vicente">
			Se suicidó vecino de San Vicente		</a>
		</h4>


	



			
	<h4 class="newsflash-title">
			<a ondragstart="return false;" href="/index.php/informacion/2016-01-11-20-57-05/social/788-sucesos-de-bahia-y-mas">
			SUCESOS DE BAHÍA Y MÁS		</a>
		</h4>


	



			
	<h4 class="newsflash-title">
			<a ondragstart="return false;" href="/index.php/informacion/2016-01-11-20-57-05/policiacas/787-conocido-adicto-de-san-juan-de-abajo-golpeo-a-una-mujer">
			Conocido Adicto de San Juan de Abajo Golpeó a una Mujer 		</a>
		</h4>


	



			
	<h4 class="newsflash-title">
			<a ondragstart="return false;" href="/index.php/informacion/nacional/nayarit/786-recibe-el-informe-de-actividades-del-poder-judicial-del-estado-de-nayarit">
			Recibe el informe de actividades del poder judicial del estado de Nayarit 		</a>
		</h4>


	



	</div>
			</div>
		</div>
    </div>
		<div class="ja-moduletable ja-masonry moduletable grid-double" id="Mod100">
		<div class="moduletable-inner clearfix">
									<div class="ja-box-ct clearfix">
			

<div class="custom grid-double"  >
	<p style="padding-left: 30px;"><img ondragstart="return false;" style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/montapolooo.jpg" alt="" /></p></div>
			</div>
		</div>
    </div>
		<div class="ja-moduletable ja-masonry moduletable" id="Mod16">
		<div class="moduletable-inner clearfix">
									<h3><span>Login Form</span></h3>
						<div class="ja-box-ct clearfix">
			
<form action="/index.php/informacion/2016-01-11-20-57-05/policiacas" method="post" id="login-form" >
		
	<fieldset class="userdata">
		<p id="form-login-username">
							<span class="input-prepend">
					<span class="add-on">
						<span class="icon-user hasTooltip" title="Usuario"></span>
						<label for="modlgn-username" class="element-invisible">Usuario</label>
					</span>
					<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Usuario" />
				</span>
					</p>
		
		<p id="form-login-password">
							<span class="input-prepend">
					<span class="add-on">
						<span class="icon-lock hasTooltip" title="Contraseña">
						</span>
							<label for="modlgn-passwd" class="element-invisible">Contraseña						</label>
					</span>
					<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Contraseña" />
				</span>
					</p>
		
				
				<p id="form-login-remember">
			<label for="modlgn-remember">Recuérdeme</label>
			<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</p>
				
		<p id="form-login-submit">
			<input type="submit" name="Submit" class="button" value="Identificarse" />
    </p>
		
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5sYW9waW5pb25kZWJhaGlhLmNvbS9pbmRleC5waHAvaW5mb3JtYWNpb24vMjAxNi0wMS0xMS0yMC01Ny0wNS9wb2xpY2lhY2FzLzc4Ny1jb25vY2lkby1hZGljdG8tZGUtc2FuLWp1YW4tZGUtYWJham8tZ29scGVvLWEtdW5hLW11amVy" />
		
		<input type="hidden" name="5705b937de9b4701fb38661526c9ecf0" value="1" />	</fieldset>
	
	<ul>
		<li>
			<a ondragstart="return false;" href="/index.php/component/users/?view=reset">
			¿Recordar contraseña?</a>
		</li>
		<li>
			<a ondragstart="return false;" href="/index.php/component/users/?view=remind">
			¿Recordar usuario?</a>
		</li>
			</ul>
	
		
</form>
			</div>
		</div>
    </div>
	
        	<div class="ja-moduletable ja-masonry moduletablegrid-double" id="Mod95">
		<div class="moduletable-inner clearfix">
									<h3><span>Lo más Popular</span></h3>
						<div class="ja-box-ct clearfix">
			<ul class="mostreadgrid-double">
	<li itemscope itemtype="https://schema.org/Article">
		<a ondragstart="return false;" href="/index.php/informacion/2016-01-11-20-57-05/policiacas/21-bolsa-de-trabajo/555-bolsa-de-trabajo" itemprop="url">
			<span itemprop="name">
				Bolsa de Trabajo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a ondragstart="return false;" href="/index.php/informacion/2016-01-11-20-57-05/de-interes/353-barruntos-de-tormenta-en-el-colegio-benito-juarez" itemprop="url">
			<span itemprop="name">
				Barruntos de Tormenta en el Colegio Benito Juárez			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a ondragstart="return false;" href="/index.php/informacion/2016-01-11-20-57-05/deportiva/449-basquetbolistas-de-la-utn-ganaron-juego-pero-perdieron-en-la-mesa" itemprop="url">
			<span itemprop="name">
				Basquetbolistas de la UTN ganaron juego, pero perdieron en “la mesa”			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a ondragstart="return false;" href="/index.php/informacion/2016-01-11-20-57-05/policiacas/89-choque-por-la-carretera-a-punta-de-mita" itemprop="url">
			<span itemprop="name">
				Choque por la carretera a Punta de Mita			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a ondragstart="return false;" href="/index.php/informacion/2016-01-11-20-57-05/deportiva/317-4-torneo-de-pesca-de-jarretaderas-2015" itemprop="url">
			<span itemprop="name">
				4° Torneo de Pesca de Jarretaderas 2015			</span>
		</a>
	</li>
</ul>
			</div>
		</div>
    </div>
						
							</div>
						
		</div>
	</div>
    <!-- //MAIN CONTAINER -->

                <div id="ja-footer"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-copyright">
    
</div>


<div id="ja-poweredby" class="t3-logo t3-logo-light">
    <a ondragstart="return false;" href="http://t3.joomlart.com" title="Powered By T3 Framework" target="_blank" rel="nofollow">Powered By T3 Framework</a>
</div>            </div>
                        </div>
            <script type="text/javascript">

jQuery(function($){
	var $container = $('#ja-main');

	var curr_layout = '';
	var colW = 0;
	
	//detect layout width
	if ($(window).width() >= 720) {
		curr_layout = 'fixed';
		colW = 240;
	} else { 
		curr_layout = 'fluid';
		colW = $container.width() / 2;
	}
	//init layout masonry
	$container.masonry({
		itemSelector: '.ja-masonry',
		columnWidth : colW,
		isAnimated: true,
		isResizable: true
	});
	
	var reloadMasonry = function () {
		$container.masonry( 'reload' );
	};
	
	//change columnWidth depend on the wrapper width, specify for this template
	$(window).bind( 'smartresize.masonry', function() { 
        //detect layout width
		if ($('#ja-main').width() >= 720) {
			//fix width layout - reload one time			
			if (curr_layout != 'fixed') {
				curr_layout = 'fixed';
				$container.masonry( 'option', { columnWidth: 240, isResizable: true } );
				$container.masonry( 'reload' );
			}
		} else {
			//update column width
			$container.masonry( 'option', { columnWidth: $container.width() / 2, isResizable: false } );
			//reload layout
			$container.masonry( 'reload' );

			curr_layout = 'fluid';
		}
  });

	// Check bricks height changed - relayout
	$(function (){
		//store height for all bricks
		$('.ja-masonry').each (function(i, el){
			var el = $(this);
			el.data('h', el.height());
		});
		
		//interval check
		$container.data('interval-timer', setInterval(function () {
			//detect change on masonry bricks height
			$('.ja-masonry').each (function(i){
				var el = $(this);
				if (el.data('h') != el.height()) {
					el.data('h', el.height());
					reloadMasonry ();
					return false;
				}
			});
		}, 2000));
	});
}); 
</script>
</div>




<script type="text/javascript">
	disableSelection(document.body)
</script>
</body>

</html>